abacom-online.de

Das offizielle Elektronik-Software Forum
Aktuelle Zeit: Sonntag 24. September 2017, 20:15

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 1 Beitrag ] 
Autor Nachricht
 Betreff des Beitrags: netPIO-Konfigurationstool findet Karte nicht?
BeitragVerfasst: Donnerstag 9. Januar 2014, 16:00 
Offline
Site Admin

Registriert: Dienstag 23. September 2008, 10:54
Beiträge: 3150
Aus einer Kunden Email... (ohne Gewähr)
Falls die netPIO mit der Software netPIO_config.exe nicht immer als lokales Gerät erkannt wird lässt sich dieses wie folgt lösen:
- Rechner auf eine statische IP aus dem gewünschten Einsatzbereich einstellen.
- netPIO direkt mit dem Rechner verbinden. (ggf. über Cross-Kabel)
- Jetzt wird die netPIO als lokales Gerät erkannt, so dass die Einträge
geändert werden können.

_________________
ABACOM support


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 1 Beitrag ] 

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Sie dürfen keine neuen Themen in diesem Forum erstellen.
Sie dürfen keine Antworten zu Themen in diesem Forum erstellen.
Sie dürfen Ihre Beiträge in diesem Forum nicht ändern.
Sie dürfen Ihre Beiträge in diesem Forum nicht löschen.
Sie dürfen keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Deutsche Übersetzung durch phpBB.de