abacom-online.de

Das offizielle Elektronik-Software Forum
Aktuelle Zeit: Montag 22. Mai 2017, 22:25

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 3 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Fehlermeldung beim Laden? Update einspielen!
BeitragVerfasst: Mittwoch 9. September 2015, 10:27 
Offline

Registriert: Samstag 9. Juni 2012, 07:57
Beiträge: 3
Hallo zusammen,
ich habe ein eigentlich gut lauffähiges Projekt mit Labjack U6.
Nun wollte ich das mit einem neueren Rechner betreiben. Ich habe dort Profilab installiert inkl. Updates sowie die LJ Treiber.
beim Laden des Projektes von der Festplatte erscheint nun die Fehlermeldung "Ungültiger Eigenschaftswert". Wenn ich das Projekt aber von einem USB-stick starte, gibt es kein Problem.
Es ist für mich völlig rätselhaft, woran das liegen könnte.
bitte helft mir

der neue Rechner ist:
HP 355 G2 mit AMD A8 6410, 4 GB
window 7 Prof 64 bit

Peter


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Fehlermeldung beim Laden eine Projekte
BeitragVerfasst: Donnerstag 10. September 2015, 16:47 
Offline

Registriert: Donnerstag 22. März 2012, 16:55
Beiträge: 36
Hallo,

PeterWB hat geschrieben:
....nun die Fehlermeldung "Ungültiger Eigenschaftswert".....


Dieses Problem hatte ich auch schon mal.
Mache doch mal folgendes:
Lade das Programm vom USB-Stick, dann speicher es unter Berücksichtigung aller aktuellen Update's neu auf dem Rechner mit einem neuen Namen ab.
Dann müßtes es auch von der Platte laufen, so hat es bei mir funktioniert.
Der Grund war bei mir, ich hatte in beiden Versionen nicht die aktuellen Update's, bzw. auf dem "Einen" ein altes Update von PLE 4.0

Vielleicht hilft es.

_________________
**************
neTTe Grüsse
Manne


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Fehlermeldung beim Laden eine Projekte
BeitragVerfasst: Freitag 18. September 2015, 13:35 
Offline

Registriert: Samstag 9. Juni 2012, 07:57
Beiträge: 3
Lieber Manne,
Dein tipp hat wirklich geholfen. Ich hatte wohl auf dem neueren Rechner ein altes update eingespielt.
Sowohl Dein Tipp mit Start vom stick und speichern unter neuem Namen als auch die Aktualisierung des Updates hatten unabhängig voneinander geholfen.
ganz herzlichen Dank!
Peter


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 3 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste


Sie dürfen keine neuen Themen in diesem Forum erstellen.
Sie dürfen keine Antworten zu Themen in diesem Forum erstellen.
Sie dürfen Ihre Beiträge in diesem Forum nicht ändern.
Sie dürfen Ihre Beiträge in diesem Forum nicht löschen.
Sie dürfen keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Deutsche Übersetzung durch phpBB.de