abacom-online.de

Das offizielle Elektronik-Software Forum
Aktuelle Zeit: Mittwoch 26. Juli 2017, 13:33

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 1 Beitrag ] 
Autor Nachricht
 Betreff des Beitrags: Bauteile auf der Leiterseite
BeitragVerfasst: Montag 2. Februar 2015, 19:40 
Offline

Registriert: Dienstag 7. Oktober 2014, 18:32
Beiträge: 3
Hallo,
neulich versuchte ich mit Hilfe des LM ein kleines Netzteil aufzubauen, wobei das Problem daran liegt das die Platine auf dem Netztrafo positioniert sein sollte.
Eine Art Kompaktnetzteil eben.
Nun ist es mir unmöglich die Bauelemente auf der Kupferseite zu Platzieren;
einfach mit - Auf andere Platinenseite setzen - funktioniert das nur teilweiser da z.B. Halbleiter wie Spannungsregler längst gedreht werden müssen.
Kennt jemand einer Lösung für das Dilemma?

Grüße
icarus33


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 1 Beitrag ] 

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Sie dürfen keine neuen Themen in diesem Forum erstellen.
Sie dürfen keine Antworten zu Themen in diesem Forum erstellen.
Sie dürfen Ihre Beiträge in diesem Forum nicht ändern.
Sie dürfen Ihre Beiträge in diesem Forum nicht löschen.
Sie dürfen keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Deutsche Übersetzung durch phpBB.de