[geklärt] Verschwinden von Leiterbahnen bei Halbraster

Wir bemühen uns Ihre Fragestellung zu beantworten.
Antworten
Atlantikwolf
Beiträge: 18
Registriert: Samstag 13. Oktober 2012, 10:23
Kontaktdaten:

[geklärt] Verschwinden von Leiterbahnen bei Halbraster

Beitrag von Atlantikwolf » Freitag 29. Dezember 2017, 12:45

Seit circa einer Woche habe ich ein folgendes Fehlerbild: Bei der zusätzlichen Nutzung der Halbrasterfunktion verschwinden die Leiterbahnen und werden erst wieder bei Bewegung des Mauszeigers sichtbar.

Zur Ansicht des Fehlers: https://youtu.be/p9MxgfCC8wY

Softwareinstallationen fanden keine auf dem Rechner statt - bis auf die Windows-Updates
Zuletzt geändert von Atlantikwolf am Montag 14. Mai 2018, 11:47, insgesamt 1-mal geändert.

abacom
Site Admin
Beiträge: 3242
Registriert: Dienstag 23. September 2008, 10:54
Kontaktdaten:

Re: Verschwinden von Leiterbahnen bei Halbraster

Beitrag von abacom » Donnerstag 11. Januar 2018, 10:36

Zunächst einmal Danke für die sehr genaue Problemdarstellung.
Das Problem tritt bei mir auch auf. Wir werden einmal versuchen zu ergründen,
ob es wirklich am Windows-Update liegt, das ich auch verwende.
ABACOM support

Atlantikwolf
Beiträge: 18
Registriert: Samstag 13. Oktober 2012, 10:23
Kontaktdaten:

Re: Verschwinden von Leiterbahnen bei Halbraster

Beitrag von Atlantikwolf » Donnerstag 22. März 2018, 13:19

Mit dem heutigen Update wurde diese Problem behoben - Vielen Dank!

Atlantikwolf

Antworten

Zurück zu „SPRINT-LAYOUT SOFTWARE Support“